Std New/ru

From FreeCAD Documentation
Revision as of 06:20, 19 February 2020 by FuzzyBot (talk | contribs) (Updating to match new version of source page)
Jump to navigation Jump to search
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎română • ‎русский • ‎日本語

This documentation is not finished. Please help and contribute documentation.

Gui Command explains how tools should be documented. See Draft ShapeString for an example of a well documented tool. Browse Category:UnfinishedDocu to see incomplete pages like this one. See Category:Command Reference for all commands.

See WikiPages to learn about editing the wiki pages, and go to Help FreeCAD to learn about other ways in which you can contribute.

Std New.svg Std New

Расположение в меню
Файл → Создать
Верстаки
All
Быстрые клавиши
Ctrl+N
Представлено в версии
-
См. также
Открыть файл,Импортировать файл


Создаёт новый пустой документ. FreeCAD может быть сконфигурирован на создание нового пустого документа при старте автоматически, включив соответствующие установки через Правка → Параметры → Основные → Документ (вкладка).

Usage

  1. Invoke the command several ways:
    • Pressing the Std New Std New button in the toolbar
    • Using the Ctrl+N keyboard shortcut
    • Using the File → New entry in the File menu

Scripting