Std Dupliquer une sélection

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std DuplicateSelection and the translation is 8% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎čeština • ‎русский
Arrow-left.svg Page précédente: Std Paste.svg Coller
Page suivante: Rafraîchir Std Refresh.svg Arrow-right.svg

Std DuplicateSelection.png Std Dupliquer la Sélection

Emplacement du menu
Edition → Dupliquer la sélection
Ateliers
tous
Raccourci par défaut
Introduit dans la version
-
Voir aussi
Std Copier, Std Coller


Description

Description

La commande Dupliquer la sélection est un raccourci pour les commandes Std Copy.svg Copier + Std Paste.svg Coller. Il crée des répliques des objets actuellement sélectionnés dans le document actuel.

Usage

Utilisation

  1. Sélectionnez les objets à dupliquer.
  2. Utilisez le choix de menu Edition → Dupliquer la sélection.

Notes

Remarques

  • Voir la page Copie d'objets pour plus de détails sur la duplication des objets.

Preferences

  • Duplicate labels are allowed if Tools → Edit parameters... → BaseApp → Preferences → Document → DuplicateLabels is set to True. This setting can also be changed in the Preferences Editor.
Arrow-left.svg Page précédente: Std Paste.svg Coller
Page suivante: Rafraîchir Std Refresh.svg Arrow-right.svg