Difference between revisions of "Start Workbench/de"

From FreeCAD Documentation
Jump to navigation Jump to search
(Updating to match new version of source page)
(Updating to match new version of source page)
 
(10 intermediate revisions by 3 users not shown)
Line 1: Line 1:
 
<languages/>
 
<languages/>
{{Docnav|[[Spreadsheet Module|Spreadsheet Module]]|[[Surface Module|Surface Module]]|IconL=Workbench_Spreadsheet.svg|IconR=Workbench_Surface.svg}}
+
<div class="mw-translate-fuzzy">
 +
{{Docnav/de|[[Spreadsheet Module/de|Arbeitsbereich Tabellenblatt]]|[[Surface Module/de|Arbeitsbereich Oberfläche]]|IconL=Workbench_Spreadsheet.svg|IconR=Workbench_Surface.svg}}
 +
</div>
  
[[Image:Workbench_Start.svg|64px]]
+
[[Image:Workbench_Start.svg|thumb|128px|Start workbench icon]]
  
Der [[Start Workbench/de|Start-Arbeitsbereich]] ist kein richtiger Arbeitsbereich, sondern einfach die Seite, die präsentiert wird, wenn man FreeCAD ohne geladenes Dokument öffnet.
+
<div class="mw-translate-fuzzy">
 +
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
 +
</div>
  
Auf dieser Seite kannst Du nützliche Informationen sehen und zu den zuletzt geöffneten Dateien springen, Beispielen, der Dokumentation und den letzten Neuigkeiten aus der FreeCAD-Welt. Mit Hilfe des [[Preferences Editor/de|Voreinstellungen]]-Editor im Menü {{MenuCommand|Bearbeiten → Einstellungen → Start}} lässt sich anpassen, wie sich der Start-Arbeitsbereich verhält oder welches der Standardarbeitsbereich ist.
+
Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im [[Preferences Editor/de]] im Menü {{MenuCommand/de|Bearbeiten → Einstellungen → Start}} ändern.
  
 +
<div class="mw-translate-fuzzy">
 
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]
 
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]
{{Caption|align=center|Start-Arbeitsbereich, Dokumenten-Reiter}}
+
{{Caption|align=center|Start Arbeitsbereich, Dokumenten Reiter}}
 +
</div>
  
 +
<div class="mw-translate-fuzzy">
 
[[Image:FreeCad_Start_0.18_help.png|1024px|center]]
 
[[Image:FreeCad_Start_0.18_help.png|1024px|center]]
{{Caption|align=center|Start-Arbeitsbereich, Hilfe-Reiter}}
+
{{Caption|align=center|Start Arbeitsbereich, Hilfe Reiter}}
 +
</div>
  
 +
<div class="mw-translate-fuzzy">
 
[[Image:FreeCad_Start_0.18_activity.png|1024px|center]]
 
[[Image:FreeCad_Start_0.18_activity.png|1024px|center]]
{{Caption|align=center|Start-Arbeitsbereich, Aktivitäten-Reiter}}
+
{{Caption|align=center|Start Arbeitsbereich, Aktivitäten Reiter}}
 +
</div>
  
 
<div class="mw-translate-fuzzy">
 
<div class="mw-translate-fuzzy">
 
{{Docnav/de
 
{{Docnav/de
|[[Spreadsheet_Module/de|Tabellenkalkulation]]
+
|[[Spreadsheet_Module/de|Arbeitsbereich Tabellenkalkulation]]
|[[Surface_Module/de|Surface-Arbeitsbereich]]
+
|[[Surface_Module/de|Arbeitsbereich Oberfläche]]
 
}}
 
}}
 
{{Userdocnavi/de}}
 
{{Userdocnavi/de}}
Line 28: Line 38:
 
</div>
 
</div>
  
{{Userdocnavi}}
+
 
[[Category:User Documentation]]
+
{{Userdocnavi{{#translation:}}}}
[[Category:Start]]
+
 
[[Category:Workbenches]]
+
[[Category:Start{{#translation:}}]]
 +
 
 +
[[Category:Workbenches{{#translation:}}]]

Latest revision as of 21:08, 23 March 2020

Other languages:
Deutsch • ‎English • ‎Türkçe • ‎español • ‎français • ‎italiano • ‎polski • ‎português • ‎português do Brasil • ‎română • ‎svenska • ‎čeština • ‎русский • ‎中文 • ‎中文(中国大陆)‎ • ‎中文(台灣)‎
Start workbench icon

Der Start Arbeitsbereich ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.

Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im Preferences Editor/de im Menü Bearbeiten → Einstellungen → Start ändern.

FreeCad Start 0.18 documents.png

Start Arbeitsbereich, Dokumenten Reiter

FreeCad Start 0.18 help.png

Start Arbeitsbereich, Hilfe Reiter

FreeCad Start 0.18 activity.png

Start Arbeitsbereich, Aktivitäten Reiter