Difference between revisions of "Start Workbench/de"

From FreeCAD Documentation
Jump to navigation Jump to search
Line 6: Line 6:
 
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
 
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
  
Auf dieser Seite kannst Du nützliche Informationen sehen und zu den zuletzt geöffneten Dateien springen, Beispielen, der Dokumentation und den letzten Neuigkeiten aus der FreeCAD-Welt. Mit Hilfe des [[Preferences Editor/de|Voreinstellungen]]-Editor im Menü {{MenuCommand|Bearbeiten → Einstellungen → Start}} lässt sich anpassen, wie sich der Start-Arbeitsbereich verhält oder welches der Standardarbeitsbereich ist.
+
Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im [[Preferences Editor/de]] im Menü {{MenuCommand/de|Bearbeiten → Einstellungen → Start}} ändern.
  
 
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]
 
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]

Revision as of 20:32, 14 December 2019

Other languages:
Deutsch • ‎English • ‎Türkçe • ‎español • ‎français • ‎italiano • ‎polski • ‎português • ‎português do Brasil • ‎română • ‎svenska • ‎čeština • ‎русский • ‎中文 • ‎中文(中国大陆)‎ • ‎中文(台灣)‎

Workbench Start.svg

Der Start Arbeitsbereich ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.

Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im Preferences Editor/de im Menü Bearbeiten → Einstellungen → Start ändern.

FreeCad Start 0.18 documents.png

Start-Arbeitsbereich, Dokumenten-Reiter


FreeCad Start 0.18 help.png

Start-Arbeitsbereich, Hilfe-Reiter


FreeCad Start 0.18 activity.png

Start-Arbeitsbereich, Aktivitäten-Reiter