Difference between revisions of "Start Workbench/de"

From FreeCAD Documentation
Jump to navigation Jump to search
(Created page with "{{Docnav/de|Arbeitsbereich Tabellenblatt|Arbeitsbereich Oberfläche|IconL=Workbench_Spreadsheet.svg|IconR=Workbench_Surface.svg}}")
Line 4: Line 4:
 
[[Image:Workbench_Start.svg|64px]]
 
[[Image:Workbench_Start.svg|64px]]
  
Der [[Start Workbench/de|Start-Arbeitsbereich]] ist kein richtiger Arbeitsbereich, sondern einfach die Seite, die präsentiert wird, wenn man FreeCAD ohne geladenes Dokument öffnet.
+
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
  
 
Auf dieser Seite kannst Du nützliche Informationen sehen und zu den zuletzt geöffneten Dateien springen, Beispielen, der Dokumentation und den letzten Neuigkeiten aus der FreeCAD-Welt. Mit Hilfe des [[Preferences Editor/de|Voreinstellungen]]-Editor im Menü {{MenuCommand|Bearbeiten → Einstellungen → Start}} lässt sich anpassen, wie sich der Start-Arbeitsbereich verhält oder welches der Standardarbeitsbereich ist.
 
Auf dieser Seite kannst Du nützliche Informationen sehen und zu den zuletzt geöffneten Dateien springen, Beispielen, der Dokumentation und den letzten Neuigkeiten aus der FreeCAD-Welt. Mit Hilfe des [[Preferences Editor/de|Voreinstellungen]]-Editor im Menü {{MenuCommand|Bearbeiten → Einstellungen → Start}} lässt sich anpassen, wie sich der Start-Arbeitsbereich verhält oder welches der Standardarbeitsbereich ist.

Revision as of 20:30, 14 December 2019

Other languages:
Deutsch • ‎English • ‎Türkçe • ‎español • ‎français • ‎italiano • ‎polski • ‎português • ‎português do Brasil • ‎română • ‎svenska • ‎čeština • ‎русский • ‎中文 • ‎中文(中国大陆)‎ • ‎中文(台灣)‎

Workbench Start.svg

Der Start Arbeitsbereich ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.

Auf dieser Seite kannst Du nützliche Informationen sehen und zu den zuletzt geöffneten Dateien springen, Beispielen, der Dokumentation und den letzten Neuigkeiten aus der FreeCAD-Welt. Mit Hilfe des Voreinstellungen-Editor im Menü Bearbeiten → Einstellungen → Start lässt sich anpassen, wie sich der Start-Arbeitsbereich verhält oder welches der Standardarbeitsbereich ist.

FreeCad Start 0.18 documents.png

Start-Arbeitsbereich, Dokumenten-Reiter


FreeCad Start 0.18 help.png

Start-Arbeitsbereich, Hilfe-Reiter


FreeCad Start 0.18 activity.png

Start-Arbeitsbereich, Aktivitäten-Reiter