Difference between revisions of "Start Workbench/de"

From FreeCAD Documentation
Jump to navigation Jump to search
 
(10 intermediate revisions by 2 users not shown)
Line 1: Line 1:
 
<languages/>
 
<languages/>
{{Docnav/de|[[Spreadsheet Module/de|Arbeitsbereich Tabellenblatt]]|[[Surface Module/de|Arbeitsbereich Oberfläche]]|IconL=Workbench_Spreadsheet.svg|IconR=Workbench_Surface.svg}}
+
{{Docnav/de
 +
|[[Spreadsheet Module/de|Arbeitsbereich Tabellenblatt]]|[[Surface Module/de|Arbeitsbereich Oberfläche]]
 +
|IconL=Workbench_Spreadsheet.svg
 +
|IconR=Workbench_Surface.svg
 +
}}
  
[[Image:Workbench_Start.svg|64px]]
+
[[Image:Workbench_Start.svg|thumb|128px|Start Arbeitsbereichssymbol]]
  
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
+
Der [[Image:Workbench_Start.svg|24px]] [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
  
 
Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im [[Preferences Editor/de]] im Menü {{MenuCommand/de|Bearbeiten → Einstellungen → Start}} ändern.
 
Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im [[Preferences Editor/de]] im Menü {{MenuCommand/de|Bearbeiten → Einstellungen → Start}} ändern.
  
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]
+
[[Image:FreeCad_Start_0.18_documents.png|thumb|left|500px|Start Arbeitsbereich, Dokumenten Reiter]]
{{Caption|align=center|Start Arbeitsbereich, Dokumenten Reiter}}
 
  
[[Image:FreeCad_Start_0.18_help.png|1024px|center]]
+
[[Image:FreeCad_Start_0.18_help.png|thumb|left|500px|Start Arbeitsbereich, Hilfe Reiter]]
{{Caption|align=center|Start Arbeitsbereich, Hilfe Reiter}}
 
  
[[Image:FreeCad_Start_0.18_activity.png|1024px|center]]
+
[[Image:FreeCad_Start_0.18_activity.png|thumb|left|500px|Start Arbeitsbereich, Aktivitäten Reiter]]
{{Caption|align=center|Start Arbeitsbereich, Aktivitäten Reiter}}
 
  
<div class="mw-translate-fuzzy">
 
 
{{Docnav/de
 
{{Docnav/de
|[[Spreadsheet_Module/de|Tabellenkalkulation]]
+
|[[Spreadsheet Module/de|Arbeitsbereich Tabellenblatt]]|[[Surface Module/de|Arbeitsbereich Oberfläche]]
|[[Surface_Module/de|Surface-Arbeitsbereich]]
+
|IconL=Workbench_Spreadsheet.svg
 +
|IconR=Workbench_Surface.svg
 
}}
 
}}
{{Userdocnavi/de}}
 
[[Category:User Documentation/de]]
 
[[Category:Start/de]]
 
[[Category:Workbenches/de]]
 
</div>
 
  
{{Userdocnavi/de}}
+
 
[[Category:User Documentation/de]]
+
{{Userdocnavi{{#translation:}}}}
[[Category:Start/de]]
+
 
[[Category:Workbenches/de]]
+
[[Category:Start{{#translation:}}]]
 +
 
 +
[[Category:Workbenches{{#translation:}}]]

Latest revision as of 21:39, 29 September 2020

Other languages:
Deutsch • ‎English • ‎Türkçe • ‎español • ‎français • ‎italiano • ‎polski • ‎português • ‎português do Brasil • ‎română • ‎svenska • ‎čeština • ‎русский • ‎中文 • ‎中文(中国大陆)‎ • ‎中文(台灣)‎
Start Arbeitsbereichssymbol

Der Workbench Start.svg Start Arbeitsbereich ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.

Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im Preferences Editor/de im Menü Bearbeiten → Einstellungen → Start ändern.

Start Arbeitsbereich, Dokumenten Reiter
Start Arbeitsbereich, Hilfe Reiter
Start Arbeitsbereich, Aktivitäten Reiter