All translations

Jump to navigation Jump to search

Enter a message name below to show all available translations.

Message

Found 8 translations.

NameCurrent message text
 h Deutsch (de){{GuiCommand/de
|Name=Std Export
|Name/de=Std Export
|MenuLocation=Datei → Exportieren...
|Workbenches=Alle
|Shortcut={{KEY|Strg}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf/de|Std PrintPdf]], [[Import_Export/de|Export]], [[Import_Export_Preferences/de|Import Export Einstellungen]]}}
 h English (en){{GuiCommand
|Name=Std Export
|MenuLocation=File → Export...
|Workbenches=All
|Shortcut={{KEY|Ctrl}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf|Std PrintPdf]], [[Import_Export|Import Export]], [[Import_Export_Preferences|Import Export Preferences]]
}}
 h français (fr){{GuiCommand/fr
|Name=Std Export
|Name/fr=Std Exporter
|MenuLocation=Fichier → Exporter...
|Workbenches=Tous
|Shortcut={{KEY|Ctrl}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf/fr|Std Générer un pdf]], [[Std_Import/fr|Std Importer]], [[Import_Export_Preferences/fr|Préférences d'Import Export]]
}}
 h italiano (it){{GuiCommand/it
|Name=Std_Export
|Name/it=Esporta
|Empty=1
|MenuLocation=File → Esporta...
|Workbenches=All
|Shortcut={{KEY|Ctrl}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf/it|Esporta PDF]], [[Import_Export/it|Importazione e Esportazione]], [[Import_Export_Preferences/it|Preferenze di Importa/Esporta]]
}}
 h 한국어 (ko){{GuiCommand/ko
|Name=Std Export
|Name/ko=표준 내보내기
|MenuLocation=파일 → 내보내기...
|Workbenches=모두
|Shortcut={{KEY|Ctrl}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf|Std PrintPdf]], [[Import_Export|Import Export]], [[Import_Export_Preferences|Import Export Preferences]]
}}
 h polski (pl){{GuiCommand/pl
|Name=Std Export
|Name/pl=Std: Eksportuj
|MenuLocation=Plik → Eksportuj...
|Workbenches=wszystkie
|Shortcut={{KEY|Ctrl}} + {{KEY|E}}
|SeeAlso=[[Std_PrintPdf/pl|Eksportuj do PDF]], [[Import_Export/pl|Import Eksport]], [[Import_Export_Preferences/pl|Ustawienia dla Importu i Eksportu]]
}}
 h română (ro){{GuiCommand/ro
|Name=Std Export
|Name/ro=Exportul
|Workbenches=All
|MenuLocation=[[Std File Menu/ro|File]] → Exportul
|Shortcut=Ctrl + E
|SeeAlso=[[Std_Import/ro|Importul]]
}}
 h русский (ru)<!--Empty=1 to suppress icon-->
{{GuiCommand/ru
|Name=Std Export
|Name/ru=Std Export
|MenuLocation=Файл → Экспорт
|Workbenches=All
|Shortcut={{KEY|Ctrl}}+{{KEY|E}}
|SeeAlso=[[Std_PrintPdf/ru|Std PrintPdf]], [[Import_Export/ru|Import Export]], [[Import_Export_Preferences/ru|Import Export Preferences]]
}}