All translations

Jump to navigation Jump to search

Enter a message name below to show all available translations.

Message

Found 4 translations.

NameCurrent message text
 h Deutsch (de)Zusätzlich zu den Optionen unter Bearbeiten → Voreinstellungen kann der [[TechDraw_Workbench/de|TechDraw Arbeitsbereich]] auch Zeichnungsseiten mit der Funktion [[TechDraw_ExportPageDXF/de|TechDraw ExportSeiteDXF]] nach DXF exportieren.
 h English (en)In addition to the options under the Edit → Preferences, the [[TechDraw_Workbench|TechDraw Workbench]] can also export drawing pages to DXF using the [[TechDraw_ExportPageDXF|TechDraw ExportPageDXF]] function.
 h français (fr)Outre les options du menu Edition → Préférences, l'[[TechDraw_Workbench/fr|Atelier TechDraw]] peut également exporter des pages de dessin au format DXF à l’aide de la fonction [[TechDraw_ExportPageDXF/fr|TechDraw Exporter au format DXF]].
 h italiano (it)Oltre alle opzioni di Modifica → Preferenze, l'ambiente [[TechDraw Workbench/it|TechDraw]] può anche esportare le pagine di disegno in DXF usando la funzione [[TechDraw SaveDXF/it|Esporta pagina in DXF]].