Translations:Assembly3 Workbench/5/de

From FreeCAD Documentation
Jump to navigation Jump to search

Assembly3 wurde vom Assembly2 inspiriert, ist aber nicht mit diesem kompatibel. Wenn du ältere Modelle in Assembly2 erstellt hast, solltest du bei FreeCAD 0.16 bleiben und Assembly2 dort verwenden.