Translations:Arch tutorial/16/pt-br

From FreeCAD Documentation
Jump to navigation Jump to search

!!FUZZY!!

FreeCAD versão 0.14 obrigatório

Este tutorial foi escrito usando FreeCAD version 0.14. Você vai precisar ao menos dessa versão, a fim de segui-lo. As versões anteriores podem não conter todas as ferramentas necessárias, ou poderiam faltar opções apresentadas aqui.