Std Menu Fenêtre

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std Windows Menu and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎português do Brasil • ‎română • ‎русский • ‎한국어
Arrow-left.svg Page précédente : Menu Macro
Page suivante : Menu Aide Arrow-right.svg
Icône de Base

Introduction

Le Std Menu Fenêtre est l'un des 7 sous-menus du menu standard:

Fichier     Edition     Affichage     Outils     Macro     Fenêtre     Aide

Le menu Windows permet de changer et de réorganiser les fenêtres Zone d'affichage principale.

Outils

Les outils suivants sont disponibles dans ce menu:

  • Std ActivateNextWindow.svg Suivant: active la fenêtre suivante.
  • Fenêtre...: ouvre une boîte de dialogue à partir de laquelle une fenêtre peut être activée.


Arrow-left.svg Page précédente : Menu Macro
Page suivante : Menu Aide Arrow-right.svg