Std Menu Affichage

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std View Menu and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎polski • ‎português do Brasil • ‎română • ‎svenska • ‎русский • ‎한국어
Arrow-left.svg Page précédente: Menu Edition
Page suivante: Menu Outils Arrow-right.svg
Icône de Base

Introduction

Le Std Menu Affichage est l'un des 7 sous-menus du menu standard:

Fichier     Edition     Affichage     Outils     Macro     Fenêtre     Aide

Le menu Affichage fournit des outils pour modifier la vue 3D et les propriétés de vue des objets dans le modèle ainsi que des outils liés à l'affichage des composants d'interface.

Outils

Les outils suivants sont disponibles dans ce menu:

  • Atelier --Sélection d'un atelier à partir du sous-menu.
  • Barres d'outils --Chaque barre d'outils peut être activée ou désactivée dans le sous-menu. Certains ateliers ajoutent leurs propres barres d'outils.
    • Fichier
    • Atelier
    • Macro
    • Vue
    • Structure


Arrow-left.svg Page précédente: Menu Edition
Page suivante: Menu Outils Arrow-right.svg