Std: Micșorarea Vizualizare

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std ViewZoomOut and the translation is 12% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Zoom-out.svg Std ViewZoomOut

Menu location
View → Zoom‏‎ → Zoom Out
Workbenches
All
Default shortcut
Ctrl + -
Introduced in version
-
See also
Zoom In, Zoom box

Description

Descriere

Face să apară conținutul mai mic în vizualizarea 3D .

Usage

Cum se folosește

  • Go to View → Zoom‏‎ → Zoom-out.svg Zoom Out or press Ctrl + -.
  • The view can also be zoomed out with the mouse scroll wheel.

Options

Opțiuni

  • Pașii de zoom pot fi schimbați în Edit → Preferences → Display → 3D View.

Template:Std Base navi/ro