표준 3D 보기 만들기(Std ViewCreate)

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std ViewCreate and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎română • ‎русский • ‎한국어

Std ViewCreate.svg 표준 3D 보기 만들기

메뉴 위치
보기 → 새 3D 보기 만들기
작업대
모두
기본 단축키
없음
도입 버전
-
참조
표준 고정 분리 전체화면 보기, 표준 전체화면 보기

설명

표준 3D 보기 만들기(Std ViewCreate) 명령은 활성 문서의 새 3D 보기를 만듭니다. 추가된 3D 보기는 모델을 여러 방향에서 또는 서로 다른 확대 수준에서 검사할 때 유용합니다.

ViewCreate1.png

3D 보기를 여러 개 가진 FreeCAD 인터페이스 예시

용법

  1. 메뉴에서 보기 → Std ViewCreate.svg 새 3D 보기 만들기 옵션을 선택합니다.

선택 사항

  • 3D 보기를 재배열하려면 메뉴에서 창 → 겹치게 배열 또는 창 → 바둑판 배열 옵션을 선택하십시오.