Std Créer une nouvelle vue

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std ViewCreate and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Std ViewCreate.svg Std Créer une nouvelle vue

Emplacement du menu
Affichage → Créer une nouvelle vue‏‎
Ateliers
Tous
Raccourci par défaut
Aucun
Introduit dans la version
-
Voir aussi
Std Fenêtre du document, Std Plein écran


Description

La commande Std Créer une nouvelle vue‏‎ crée une nouvelle vue 3D pour le document actif. Des vues 3D supplémentaires peuvent être utiles si vous souhaitez inspecter le modèle dans plusieurs directions ou à différents niveaux de zoom.

ViewCreate1.png

L'interface FreeCAD avec plusieurs vues 3D


Utilisation

  1. Sélectionnez l'option Affichage → Std ViewCreate.svg Créer une nouvelle vue‏‎ dans le menu.

Options

  • Sélectionnez l'option Fenêtre → Fenêtres en cascade ou Fenêtre → Mosaïque dans le menu pour réorganiser les vues 3D.