Fișier: Fișiere recente

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std RecentFiles and the translation is 8% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎română • ‎русский • ‎한국어
Arrow-left.svg Previous: Std PrintPdf.svg PrintPdf
Next: Quit Std Quit.svg Arrow-right.svg

Std RecentFiles.svg Fișiere recente

poziția meniului
File → Fișiere recente
Ateliere
All
scurtătură
nici unul
Prezentat în versiune
-
A se vedea, de asemenea,
Deschidere, Importul

Description

Descriere

Glisați cursorul peste acest buton pentru a afișa ultimele documente utilizate, inclusiv cele salvate.

Usage

Utilizare

  • Selectați un document din listă.

Documentul este deschis și inserat în proiect.

Options

  • Press Esc twice or click outside the menu to close it.

Preferences

  • The maximum number of files in the recent files list is determined by the Tools → Edit parameters... → BaseApp → Preferences → RecentFiles → RecentFiles setting. This setting can also be changed in the Preferences Editor.
  • The last used file location is stored: Tools → Edit parameters... → BaseApp → Preferences → General → FileOpenSavePath.


Arrow-left.svg Previous: Std PrintPdf.svg PrintPdf
Next: Quit Std Quit.svg Arrow-right.svg