표준 최근 파일(Std RecentFiles)

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std RecentFiles and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎română • ‎русский • ‎한국어

표준 최근 파일

메뉴 위치
파일 → 최근 파일
작업대
모두
기본 단축키
없음
도입 버전
-
참조
표준 열기, 표준 가져오기

설명

표준 최근 파일(Std RecentFiles) 메뉴 옵션은 열 수 있는 최근 파일의 목록을 표시합니다.

용법

  1. 최근 파일 목록을 표시하려면 파일 → 최근 파일 옵션을 선택하십시오.
  2. 목록에서 열 파일을 선택합니다.

선택 사항

  • 메뉴를 닫으려면 Esc 키를 두 번 누르거나 메뉴 바깥쪽을 클릭합니다.

환경 설정

  • 최근 파일 목록의 파일 수는 도구 → 파라미터 편집... → BaseApp → Preferences → RecentFiles → RecentFiles 설정에 따라 결정됩니다. 이 설정 값은 환경 설정 편집기에서도 바꿀 수 있습니다.
  • 마지막으로 사용한 파일의 위치는 다음에 저장됩니다: 도구 → 파라미터 편집... → BaseApp → Preferences → General → FileOpenSavePath.