Std Hilfe-Menü

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std Help Menu and the translation is 5% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎português do Brasil • ‎русский • ‎한국어
Std Base icon

Introduction

The Std Help Menu is one of the 7 sub-menus in the standard menu:

File     Edit     View     Tools     Macro     Windows     Help

The Help menu provides access to the help system and links to the FreeCAD website and forum.

Tools

The following tools are available in this menu: