Std File Menu/ru

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std File Menu and the translation is 0% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎polski • ‎română • ‎русский • ‎한국어
Std Base icon

Описание

The Std File Menu is one of the 7 sub-menus in the standard menu:

Файл     Правка     Вид     Инструменты     Макросы     Окна     Справка

Меню Файл это часть стандартного меню в интерфейсе FreeCAD

The File menu provides tools related to file input and output.

Tools

The following tools are available in this menu:

  • Std New.svg New: Creates a new empty document.
  • Std Open.svg Открыть открывает существующий файл документа FreeCAD.
  • Std SaveAs.svg Сохранить как записывает текущий документ на диск под новым именем.
  • Импортировать: Читает файл, созданный другим приложением, в текущий документ.
  • Экспортировать: Пишет текущий документ в файл для использования в другом приложении.
  • Std Print.svg Печать печатает содержимое текущего окна документа.