표준 파일 메뉴(Std File Menu)

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std File Menu and the translation is 89% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎polski • ‎português do Brasil • ‎română • ‎русский • ‎한국어
표준 기반 아이콘

소개

표준 파일 메뉴(Std File Menu)표준 메뉴의 7개 하위 메뉴 중 하나입니다.

파일     편집     보기     도구     매크로         도움말

파일 메뉴는 파일 입출력과 관련된 도구를 제공합니다.

도구

이 메뉴에서는 다음 도구를 사용할 수 있습니다.

  • Std New.svg 새 파일: 비어 있는 새 문서를 만듭니다.
  • Std New.svg New: Creates a new empty document.
  • Std Open.svg 열기...: 문서를 열거나 파일을 가져옵니다.
  • Std CloseActiveWindow.svg 닫기: 활성 창을 닫습니다.
  • Std Save.svg 저장: 문서를 저장합니다.
  • Std Revert.svg 되돌리기: 저장된 버전의 문서로 되돌립니다.
  • Std Quit.svg 종료: 응용 프로그램을 종료합니다.