Std Menu fichier

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std File Menu and the translation is 100% complete.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎polski • ‎română • ‎русский • ‎한국어
FreeCAD.png
Page suivante : Menu Edition Arrow-right.svg
Icône de Base

Introduction

Le Std Menu Fichier est l'un des 7 sous-menus du menu standard:

Fichier     Edition     Affichage     Outils     Macro     Fenêtre     Aide

Le menu Fichier fournit des outils liés à l'entrée et à la sortie des fichiers.

Outils

Les outils suivants sont disponibles dans ce menu:

  • Std New.svg Nouveau: crée un nouveau document vide.
  • Std Open.svg Ouvrir: ouvre un document ou importe des fichiers.
  • Std CloseActiveWindow.svg Fermer: ferme la fenêtre active.
  • Std Revert.svg Rétablir: retourne à la version sauvegardée du document.


FreeCAD.png
Page suivante : Menu Edition Arrow-right.svg