표준 편집 메뉴(Std Edit Menu)

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std Edit Menu and the translation is 89% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎polski • ‎português do Brasil • ‎čeština • ‎русский • ‎한국어
표준 기반 아이콘

소개

표준 편집 메뉴(Std Edit Menu)표준 메뉴의 7개 하위 메뉴 중 하나입니다.

파일     편집     보기     도구     매크로         도움말

편집 메뉴는 모델을 변경하는 도구를 제공합니다.

도구

이 메뉴에서는 다음 도구를 사용할 수 있습니다.

  • Std Redo.svg 다시 실행: 실행 취소한 작업을 다시 실행 합니다.
  • Std Cut.svg 잘라내기: 스프레드시트 셀을 클립보드로 복사한 후 해당 셀을 지웁니다.
  • Std Copy.svg 복사: 개체를 클립보드로 복사합니다.
  • Std Paste.svg 붙여넣기: 클립보드의 개체를 문서로 붙여넣습니다.
  • Std Delete.svg 삭제: 선택한 개체를 삭제합니다.
  • Std Alignment.svg 정렬...: 고정된 참조 개체를 기준으로 한 개체를 정렬합니다.