Std DuplicateSelection

From FreeCAD Documentation
Jump to navigation Jump to search
This page is a translated version of the page Std DuplicateSelection and the translation is 8% complete.
Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski • ‎română • ‎čeština • ‎русский • ‎한국어
Arrow-left.svg Previous: Std Paste.svg Paste
Next: Refresh Std Refresh.svg Arrow-right.svg

Std DuplicateSelection.svg Std Duplikovat výběr

Umístění Menu
Úpravy → Kopírovat
Pracovní stoly
All
Výchozí zástupce
Nikdo
Představen ve verzi
-
Viz také
Kopírovat, Vložit

Description

Popis

Příkaz Duplikovat výběr je zkratka pro příkazy Kopírovat+Vložit. Vytváří repliky aktuálně vybraných objektů do aktuálního dokumentu.

Usage

Použití

  1. Vyberte objekty pro duplikaci.
  2. Použijte menu Úpravy → Duplikovat výběr.

Notes

Další

Preferences

  • Duplicate labels are allowed if Tools → Edit parameters... → BaseApp → Preferences → Document → DuplicateLabels is set to true. This setting can also be changed in the Preferences Editor.


Arrow-left.svg Previous: Std Paste.svg Paste
Next: Refresh Std Refresh.svg Arrow-right.svg